Funktion "Bei Antworten auf diesen Kommentar per E-Mail benachrichtigen" in der Galerie

Seite 1 von 1 (6 Treffer) | RSS
Zurück    Weiter   

von 0 Mitgliedern bewertet Dieser Beitrag hat 5 Antworten | 1 Abonnenten

Nicht bewertet
Beiträge 4
Erstellt 2015-02-18 09:16 | IP-Adresse ist registriert

Normal 0 false false false EN-US X-NONE X-NONE MicrosoftInternetExplorer4

Hallo Allerseits,

 ich bekomme leider nie eine Hinweismail, wenn ich eine Antwort in der Galerie erhalte, obwohl ich die Option „Bei Antworten auf diesen Kommentar per E-Mail benachrichtigen “ aktiviere. Die e-Mail-Adresse scheint aber zu stimmen – den „Digitalkamera-Newsletter“ erhalte ich regelmäßig. Hat jemand einen Tipp für mich?

 VG Elwood

Antwort 2015-02-18 12:53 | IP-Adresse ist registriert

Moin,

die Funktion wurde etwas speziell implementiert. Sie funktioniert nur, wenn jemand direkt auf Deinen Kommentar antwortet, indem er dort auf "antworten" klickt, schreibt er dagegen einen Kommentar zum Foto, kommt keine Mail. Ändern wird sich das mit der aktuellen Galeriesoftware nicht mehr.

Was auch sein kann: Einige Mailserver blockieren unerwünschte Mails als unzustellbar, ohne dass sie jemals überhaupt im SPAM-Ordner landen. Auch das passiert leider durchaus mit diesen automatisch versandten E-Mails.

Benjamin Kirchheim
digitalkamera.de-Redakteur

Nicht bewertet
Beiträge 4
Antwort 2015-02-18 13:41 | IP-Adresse ist registriert

Normal 0 false false false EN-US X-NONE X-NONE MicrosoftInternetExplorer4

Danke für die schnelle Antwort!

Allerdings bekomme ich auch dann keine Mail, wenn jemand bei einem meiner Kommentare auf „Antworten“ geht. Beispielsweise hat „Sabine.P09“ am 2015-02-17 14:27 das Bild „AHA aus BW!“ in der Galerie geposted. Ich habe heute (2015-02-18 09:10) einen Kommentar geposted und die Option „Bei Antworten auf diesen Kommentar per E-Mail benachrichtigen“ aktiviert. „Sabine.P09“ hat geantwortet (Antwort ist nach rechts eingerückt), ich habe aber trotzdem keine Mail bekommen.

VG, Elwood.

Nicht bewertet
Beiträge 4
Antwort 2015-03-03 10:16 | IP-Adresse ist registriert

Hallo liebe Admins,

das Problem besteht leider weiter - hattet ihr schon Zeit euch den Fall anzuschauen?

VG, Elwood

Top 10 Mitwirkender
Beiträge 15
Antwort 2015-03-03 17:02 | IP-Adresse ist registriert

Hallo, könnten sie einen Link zu einem Foto posten bei dem das Problem besteht?

Bei einem Test meinerseits gab es keine Probleme.

Viele Grüße, Christoph Wagner

 

Eine Anmerkung noch: Probleme mit unseren Seiten bitte unter Zu diesem Forum, zur Galerie oder zu digitalkamera.de schreiben, dort werde ich auch bei neuen Beiträgen benachrichtigt.

Nicht bewertet
Beiträge 4
Antwort 2015-03-11 15:23 | IP-Adresse ist registriert

Normal 0 false false false EN-US X-NONE X-NONE MicrosoftInternetExplorer4

Hallo Herr Wagner,

 Sorry, da habe ich meine Anfrage wohl falsch klassifiziert.

 Hier ein Link zu einem Bild, bei dem das Problem auftritt: http://galerie.digitalkamera.de/ShowPhoto.asp?SID=000000281884&CID=505

 Vielen Dank und viele Grüße!

Zurück    Weiter
Seite 1 von 1 (6 Treffer) | RSS